AnsweredAssumed Answered

Using different version of jQuery for Finesse 9.1(1) gadget

Question asked by yogeshkumarlog on Mar 24, 2014
Latest reply on Mar 26, 2014 by yogeshkumarlog

I am also facing problem in embedding our UI to finesse gadget as our UI uses jquery 1.8 and latest version of bootstrap and Finesse 9.1(1) uses jquery 1.5.

Is there any solution where I can use jquery 1.8 in finesse 9.1(1) at least for UI part.

Outcomes