AnsweredAssumed Answered

CUE upgrade (from 7.1 to 8.6)need license?

Question asked by enzi-zhao on Sep 25, 2012
Latest reply on Sep 25, 2012 by jaideep

Dear Guys:

We have a NME-CUE module, and we want to upgrade this module from 7.1 to 8.6.

Is that need any license?

I did not find the license requirement information on ordering guide....

Thanks!

Outcomes