AnsweredAssumed Answered

VGW IOS Compatibility with CUCM 8.5

Question asked by ybpants on Jul 12, 2011
Latest reply on May 15, 2015 by sasith_90

I am planning on upgrading my CUCM 7.1(5) cluster to version 8.5(1) and I am looking for the compatibilty information for 2800 series voice gateways.

 

I have searched around but cannot find the information, could someone help and point me in the correct direction please?

 

thanks

Outcomes