dulmer

Unity Connection COBRAS question

Discussion created by dulmer on Jul 12, 2011
Latest reply on Jul 12, 2011 by dulmer

I have a customer that accidentally installed their Unity Connection 7.1(5) system with the "unrestricted" version.  They are a U.S. customer who would have been entitled to use the normal "restricted" version with all the normal crypto features available.  They did this about 9 months ago.

 

Is their any reason COBRAS wouldn't work in a 7.1(5) to 8.5(1) Unity Connection move?

 

It is listed as a valid move in the help file as far as the versions but it doesn't mention unrestricted vs. restricted.  I would not think it matters.

 

David

Outcomes