can not install sre-v on sre900

Version 1
    This document was generated from CDN thread

    Created by: Kshitij Purwar on 08-08-2012 02:15:31 PM
    Hi,   today i got new issue,i am not able to install sre-v 2.0.1 on sre900 blade,while i can install it on sre910 with same ftp and on same router. installation initiate fine and ask for raid option (choose raid 1) and after some time get error " tftp booloader error"   Regards Kshitij

    Subject: RE: can not install sre-v on sre900
    Replied by: Brett Tiller on 08-08-2012 03:01:03 PM
    Hi Kshitij,

    Regarding the installation that's failing on the SRE-900 blade, I'd like to see more detail.   Please retry the installation, then immediately session into the module.  Capture and include the messages displayed up to the failure.

    Thanks,

    Brett